Ala1991

użytkownik tymczasowy

Rekomendowane odpowiedzi

Cześć, mam problem z komputerem.
Wygląda to tak:
WCZORAJ
włączam komputer, wpisuję hasło, wyświetla się napis Zapraszamy! a potem hasło w stylu: Przygotowanie pulpitu, a następnie włącza się "użytkownik tymczasowy". Patrzę, a na pulpicie nie ma moich dokumentów (panikaa!) Poszukałam w google stronę na której wyjaśnione było jak wykonać przywracanie rejsetru, zrobiłam i "naprawiło się".
DZISIAJ
Okej, wszystko fajnie, ale TO ZNOWU SIĘ STAŁO

Ogólnie komputer jest nowy, mam go od jakegoś miesiąca. Nie instalowałam gier i jakiś programów. Oprócz mozilli. W niedziele za to skończył mi się testowy norton antywirus i zainstalowałam Avasta- może to dlatego coś się sypie
Nie wiem co mam robić, czy jest w stanie mi ktoś coś doradzić?
Pozdrawiam!

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Sory, jestem laikiem jeśli chodzi o informatykę, więc wszelkie ogólniki i hasła na mnie nie działają, zwyczajnie tego nie rozumiem. Pisząc "zamieść" masz na myśli?...
Poza tym artykuł ten dotyczy xp a ja mam wgrany windows 7, Żeby znaleźć "Zarządzanie komputerem" musiałam się nieźle napocić bo w panelu sterowania nie było pozycji "Wydajność i konserwacja", Archiwizacji dziennika też nie umiem wg tego artykułu dokonać, bo rozumiem, że o to chodziło? Czas szukać chyba informatyka -,-

Cóż, problem nadal aktualny, to musi być problem z aktualizacjami:
Aktualizacja systemu Win7 dla komputerów z procesorami x64 (KB2719857)
Aktualizacja systemu Win7 dla komputerów z procesorem x64 (KB2741355)
Aktualizacja systemu Win7 dla komputerów z procesorem x64 (KB2735855)
Pakiet zbiorczy aktualizacji funkcji Killbit formantów ActiveX w systemie Win7 dla komputerów z procesorem x64 (KB2736233)
Narzędzie Windows do usuwania złośliwego oprogramowania dla komputerów z procesorem x64- wrzesień 2012
Definistion Update for WIndows Defender - KB915597

zrobiłam tak:
wczoraj znowu to się stało, przywróciłam system do momentu, w którym nie było avasta, tylko norton już bez licencji rzecz jasna. Dzisiaj włączyłam komputer, wszystko okej, ale wyskoczyło mi na pasku, ż za 15 minut system się zaktulizuje. No więc zainstalowały się znów te aktualizacje, komputer uruchomił się ponownie i problrm wrócił. POMOCY [img]http://forum.pcfoster.pl/public/style_emoticons/default/sad.gif[/img]

Edytowane przez Ala1991

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.