chuddy22

nie dziala zaden antywirus

18 postów w tym temacie

Witam!

A wiec nie dziala mi zaden antywirus,nie da sie tez zainstalowac zadnego programu.Co jakis czas wlanczaja sie same od siebie reklamy.

Skaner on-line nic nie wykryl.

Czy mam moze jakiego robaka w komputerze?Jak tak czym go usunac?

Combofix , Hijack , Spybot nic nie dziala wyskakuje takie samo polecenie jak tu:

8e23064afcbe0f86m.jpg

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Odinstaluj Avasta i przeskanuj Combofixem dopiero.

Później Avirę darmową zainstaluj, Avast to sitko, przepuszcza wirusy.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

odinstalowalem Avasta ale nadal nie moge nic zainstalowac , wyskakauje ciagle to samo :

e44f3035cef9bddbm.jpg

combofix nie da sie zainstalowac.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

to samo nie da sie.

caly czas wayskakuje ten meldunek.

zaraz zainstaluje Avire,bynajmniej sprobuje.

po restarcie doszedl nowy problem nie wlancza sie explorer.exe?

a aviry tez nie moge zainstalowac.

46e2797bea6705a4m.jpg

teraz jest cos takiego.

podczas wlanczania wyskakuje takie cos i nie wlancza explorer.exe.

b5039cf3444d2294m.jpg

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Czyżby wirus który infekuje końcówki *.exe.?????

Przeskanuj tym: Dr.WEB CureIt!. (odrazu zmień nazwę na "lol.123", pełne skanowanie.)

.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

probowalem ale nie zaszkodzi jeszcze raz sprobowac.

a wiec tryb Awaryjny sie wogule nie wlancza , wyskakuje ze jest jakis feler i mozna odpalic tylko w trybie Normalnym

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Pobierz i zainstaluj javę i spróbuj ponownie, no i skanery działają pod przeglądarką Internet Explorer.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Sprobuj wrzucic jakikolwiek plik .exe, ktorego nie mozesz otworzyc na www.virustotal.com i napisz co wykazal skan.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

niestety nic to nie dalo.Caly czas jakis blad wyskakuje.

4aa1e6a87afcfef6m.jpg

jestem caly czas podlaczony do internetu a tu wyskakuje ze jestem nie podlaczony.Nie kumam tego.

Sprobuj wrzucic jakikolwiek plik .exe, ktorego nie mozesz otworzyc na www.virustotal.com i napisz co wykazal skan.

b66429dd3e115bc9m.jpg

niewiem czy o to chodzilo???

chyba cos znalazlo tylko jak sie tego pozbyc?

3bd0ed82e14293cfm.jpg

Sprobuj wrzucic jakikolwiek plik .exe, ktorego nie mozesz otworzyc na www.virustotal.com i napisz co wykazal skan.

no i pytanie co wykazal moj skan???

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Ciezko na jego podstawie cos jednoznacznie stwierdzic. Jak widac 1 lub 2 programy AV wykryly w danych plikach jakies zagrozenie, to jeszcze nic nie znaczy, bo byc moze sa to zwyczajnie FP. Mozesz sprobowac wyslac probke do laboratorium Aviry i poczekac na ich analize:

http://analysis.avira.com/samples/index.php

W mailu odpisza Ci czy to zwykle FP czy faktycznie jakas infekcja.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!


Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.


Zaloguj się teraz

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.