Mixa

Problem z ruterem - nie widzi IP

Rekomendowane odpowiedzi

opisze problem

Korzystam z internetu radiowego ( mam zasilacz do anteny gniazda POE i LAN) gdy podłącze PC bezpośrednio z portu LAN anteny internet działa bez problemu, ale że  w domu potrzebne było wi fi miałem również podpięty ruter TP - tl-wr740n  który od kilku dni przestał działać( żółty wykrzyknik na ikonie internetu obok zegarka, a test  mówi że adres DNS jest błędny) - zalogowałem się więc do rutera coś tam poprzestawiałem i wszystko zaczęło działać dopóki nie odłączyłem rutera od zasilania :(  znów ten sam problem   znów jakimś cudem inwencją twórczą udało mi się go ustawić... lecz znów byłem zmuszony odłączyć go od zasilania i tym razem już nie jestem w stanie sobie z nim poradzić.

próbowałem pobrać adresy z automatu, ale nie może połączyć się chyba z anteną i wyskakują same zera :(  dodaje zdjęcie ustawień anteny ( internet bezpośredni z niej działa) oraz  zdjęcia  z rutera  oraz ipconfig z i bez rutera
cmd.png.06146cb8f915684b458b4c9cfea2c4d5.png598e2408732ea_lanmacwan.thumb.png.48bcd0f1c3b54714c9648f48eb59a3eb.pngdhcp.png.93f14899cd5f8d1af046388ea5f80859.png

 

 

 

 

 

 

 

 

 

screen z ustawień anteny gdy działa internet 

antena.thumb.png.91103570a4c84aba8f87d51d88d1838b.png
Prosiłbym o podpowiedz jak uzupełnić dane w ruterze żeby działał

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.