Sign in to follow this  
Followers 0
KaliBeR

Problem z plyta glowna

5 posts in this topic

Mam płyte gigabyte i podłączyłem do niej dysk ata i nie działa wyskakuje

"Disk Boot Failure Insert System Disk And Press Enter ." a wczesniej działało ;/

Czym to moze być spowodowane skoro obydwa dyski tak powodują . 

Share this post


Link to post
Share on other sites

Czy masz już jakiś dysk podłaczony?

 

Bo napisałeś chaotycznie i nie wiadomo czy masz podłączone dwa, czy tylko jeden, na którym masz system itd...

Share this post


Link to post
Share on other sites

jeden na ktorym mam system ale mam też drugi 20GB do testow i też nie działa. Aktualnie mam podlaczony jeden ten poczatkowy i nie działa i jest na nim system win. xp 


PS. Dyski działają na innym urządzeniu. 
Więc co mam zrobić? co przestawić w biosie. A moze to problem plyty glownej ? ale wczesniej wszystko działało ;/ 

Edited by KaliBeR

Share this post


Link to post
Share on other sites

Witam, nie wykrywa ci systemów na dyskach. Też tak kiedyś miałem, że ten sam dysk na jednym kompie odpala a na drugim już nie. Reinstalka systemu powinna pomóc. Pozdrawiam.

Share this post


Link to post
Share on other sites

jeżeli chcesz żeby działał Ci system instalowany wcześniej na innym kompie to zapomnij.

 

//

 

P.S

Nadal piszesz strasznie chaotycznie i chyba tylko Ty sam wiesz o co Ci chodzi.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.