KaliBeR

Problem z plyta glowna

5 postów w tym temacie

Mam płyte gigabyte i podłączyłem do niej dysk ata i nie działa wyskakuje

"Disk Boot Failure Insert System Disk And Press Enter ." a wczesniej działało ;/

Czym to moze być spowodowane skoro obydwa dyski tak powodują . 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Czy masz już jakiś dysk podłaczony?

 

Bo napisałeś chaotycznie i nie wiadomo czy masz podłączone dwa, czy tylko jeden, na którym masz system itd...

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

jeden na ktorym mam system ale mam też drugi 20GB do testow i też nie działa. Aktualnie mam podlaczony jeden ten poczatkowy i nie działa i jest na nim system win. xp 


PS. Dyski działają na innym urządzeniu. 
Więc co mam zrobić? co przestawić w biosie. A moze to problem plyty glownej ? ale wczesniej wszystko działało ;/ 

Edytowane przez KaliBeR

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Witam, nie wykrywa ci systemów na dyskach. Też tak kiedyś miałem, że ten sam dysk na jednym kompie odpala a na drugim już nie. Reinstalka systemu powinna pomóc. Pozdrawiam.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

jeżeli chcesz żeby działał Ci system instalowany wcześniej na innym kompie to zapomnij.

 

//

 

P.S

Nadal piszesz strasznie chaotycznie i chyba tylko Ty sam wiesz o co Ci chodzi.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!


Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.


Zaloguj się teraz

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.