Sign in to follow this  
Followers 0
trolololoization

Problem dysk Seagate 1TB

7 posts in this topic

Witam!

 

 

Kupiłem kilka dni temu nowy komputer. Ma on jeden dysk ssd ,na którym jest system oraz hdd. Gdy próbuje coś skopiować na dysk hdd. Kopiowanie się zawiesza, a partycji już nie można przeglądać. Po chwili partycje tego dysku znikają. Po restarcie komputera i pierwszym wejściu w bios dysku nie ma. Dopiero jak wyłączę i włączę od nowa komputer dysk się wyświetla. Próbowałem zmieniać port dysku oraz kabel ,ale nic to nie dało. 

 

PS.

Małe pliki przesyłają się bez problemu.

 

Mobo: Asrock z87-Pro4

Hdd: seageate 1tb st1000dm003

Sdd: Kingston 60Gb v300

Zasilacz: SilentiumPC Deus M1 650W PSU 80Plus Bronze Modular 

  Edited by trolololoization

Share this post


Link to post
Share on other sites
HD Tune Pro: ST1000DM003-1CH162 Health

ID                               Current  Worst    ThresholdData             Status   
(01) Raw Read Error Rate         114      100      6        67445936         ok       
(03) Spin Up Time                97       97       0        0                ok       
(04) Start/Stop Count            100      100      20       51               ok       
(05) Reallocated Sector Count    100      100      10       0                ok       
(07) Seek Error Rate             100      253      30       934744           ok       
(09) Power On Hours Count        100      100      0        31               ok       
(0A) Spin Retry Count            100      100      97       0                ok       
(0C) Power Cycle Count           100      100      20       45               ok       
(B7) SATA Downshift Count        99       99       0        1                ok       
(B8) End To End Error Detection  100      100      99       0                ok       
(BB) Uncorrectable Error Count   100      100      0        0                ok       
(BC) Command Timeout             100      100      0        0                ok       
(BD) Unknown Attribute           1        1        0        306              ok       
(BE) Airflow Temperature         73       61       45       454754331        ok       
(BF) G-sense Error Rate          100      100      0        0                ok       
(C0) Unsafe Shutdown Count       100      100      0        39               ok       
(C1) Load Cycle Count            100      100      0        145              ok       
(C2) Temperature                 27       40       0        85899345947      ok       
(C5) Current Pending Sector      100      100      0        0                ok       
(C6) Offline Uncorrectable       100      100      0        0                ok       
(C7) Interface CRC Error Count   200      200      0        0                ok       
(F0) Head Flying Hours           100      253      0        203392471269385  ok       
(F1) Unknown Attribute           100      253      0        136933444        ok       
(F2) Unknown Attribute           100      253      0        58470407         ok       

Health Status         : ok

Share this post


Link to post
Share on other sites

Smart wygląda dobrze poza parametrem C0, ale ten nie jest krytyczny i w dodatku co firma to różne rzeczy tam wrzuca... wygląda jednak na problem płyty/procesora/ramu bardziej...

jak tam oszczędzanie energii? włącz profil wysoka wydajność i zaznacz aby nie wyłączał dysku, bo widzę że kilka razy stanął w czasie pracy(planowo wyłączone).

Wymieniłbym kabel sata na inny (tak dla pewności- masz 1 error B7-zejście na niższą szybkość SATA z powodu błędów).

Robiłeś jakieś testy stabilności RAM, procesora?

Share this post


Link to post
Share on other sites

Jeżeli masz dostep do drugiego komputera to przemontuj dysk i zobacz czy problem nadal istnieje- jeżeli tak to dysk na gwarancję.

Share this post


Link to post
Share on other sites

Podpiąłem wczoraj inny dysk(WD) do tego komputera tym samym kablem i w ten sam port i wszystko w porządku. Dzisiaj sprawdzę czy ten dysk seagete będzie miał to samo na innym komputerze.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.