Skocz do zawartości

ForumPC.pl używa plików cookies, by ułatwić korzystanie z serwisu internetowego. Więcej informacji na ten temat znajdziesz w polityce prywatności.    Akceptuję używanie plików cookies

Zdjęcie

Komputer nie daje sygnału


  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 OFFLINE   adi12345xx

adi12345xx
  • Użytkownik
  • 16 postów
0
Neutralny

Napisano 28 marzec 2013 - 08:09

Witam , wczoraj grzebałem troche w biosie w celu podkrecenia  procesora. Gdy zapisalem zmiany i wyszlem z biosu komputer     
sie zrestartowal i nie wysylal sygnału do monitora. Wyglada to tak jakby dzialala tylko stacja. Zauważyłem tez ze nie świeci sie laser od myszki oraz od klawiatury. Wlaczylem go na godzine z mysla ze moze wlaczy sie po dłuższym czasie (nic to niedało). Prosze o pomoc i z gory dziekuje.


  • 0



#2 OFFLINE   Youki

Youki
  • Moderator
  • 88438 postów
12274
Znakomity
  • Numer GG:
  • Miejscowość:Dębica

Napisano 28 marzec 2013 - 08:11

Restartowales juz BIOS ?
  • 0

Kod na darmowe złożenie w serwisie morele.net. Każdy użytkownik ForumPC.pl do zamówienia powyżej 1500 zł otrzyma usługę złożenia zestawu komputerowego lub pendrive SanDisk Cruzer Blade 8GB za 1 zł oraz wysyłkę gratis. Aby skorzystać z promocji należy:

1. Umieścić w koszyku produkty wraz z usługą montażu (odpowiednio: bez dodatkowego chłodzenia lub wraz z dodatkowym chłodzeniem) i w polu „kod promocyjny” wpisać: W3FHN58JFW. Koszty wysyłki oraz cena montażu zostaną zmienione automatycznie.
2. Umieścić w koszyku produkty oraz pendrive SanDisk Cruzer Blade 8GB i użyć kodu: LP4VT3IVI0.

 


#3 OFFLINE   adi12345xx

adi12345xx
  • Autor tematu
  • Użytkownik
  • 16 postów
0
Neutralny

Napisano 28 marzec 2013 - 08:14

Restartowales juz BIOS ?

Problem jest w tym ze on po właczeniu poprostu zaczyna chodzic ale obrazu ani sygnalu nie widac. Dlatego nie moge sie dostac do biosu


  • 0

#4 OFFLINE   adizaba

adizaba
  • Użytkownik
  • 841 postów
90
Neutralny
  • Numer GG:
  • Miejscowość:Jarocin

Napisano 28 marzec 2013 - 08:39

Na płycie głównej jest bateryjka od biosu,odłącz komputer od zasilania i wyciągnij bateryjkę na 10-15 minut 


  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych


Przekaż 1% podatku na rzecz OPP | tanie domeny w PROGRESO | Serwis Apple | Odzyskiwanie danych | Naprawa komputerów | Serwis laptopów

Zawartość każdej wiadomości wyraża poglądy i opinie jego autora, a nie administratorów czy moderatorów (poza wiadomościami pisanymi przez nich)