Skocz do zawartości

ForumPC.pl używa plików cookies, by ułatwić korzystanie z serwisu internetowego. Więcej informacji na ten temat znajdziesz w polityce prywatności.    Akceptuję używanie plików cookies



Zdjęcie

Nie wykrywa bezprzewodowego internetu.


  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 OFFLINE   tadzos

tadzos
  • Użytkownik
  • 11 postów
0
Neutralny

Napisano 25 czerwiec 2011 - 08:34

Witam.Laptop Medion Akoya 6220.System Windows XP Professional SP3, WI-FI niby się zainstalowały i wszystko jest OK,ale nie znajduje mi ani jednej sieci,na laptopie Acer i stacjonalnym wykrywa.W menadżerze urządzeń przy karcie nie ma żadnych błędów.Karta nie jest włączona przez klawisz funkcyjny.Po prostu w zasobniku jest ikona-połączenia sieci bezprzewodowej.Prawoklik wyświetl dostępne sieci bezprzewodowe,a tam nie ma żadnej sieci.Laptop jest nowy,a sterowniki zainastalowane z dostarczonej orginalnej płyty. Może ktoś ma taki laptop i pomoże.
Pozdrawiam.

Użytkownik Mateusz J. edytował ten post 25 czerwiec 2011 - 09:28
przenoszę //Mateusz J.

  • 0




#2 OFFLINE   WireBoot

WireBoot
  • Ekspert
  • 1263 postów
154
Dobry
  • Numer GG:
  • Miejscowość:Localhost

Napisano 25 czerwiec 2011 - 10:49

Sprawdź czy pokaże Ci dostępne sieci programem Wirelessnetview.
  • 0

#3 OFFLINE   tadzos

tadzos
  • Autor tematu
  • Użytkownik
  • 11 postów
0
Neutralny

Napisano 25 czerwiec 2011 - 13:15

Sprawdź czy pokaże Ci dostępne sieci programem Wirelessnetview.

Spróbuję,ale dopiero około godz 17-tej,jak syn przywiezie laptopa.A jak wykryje to co będę musiał zrobić?
  • 0

#4 OFFLINE   WireBoot

WireBoot
  • Ekspert
  • 1263 postów
154
Dobry
  • Numer GG:
  • Miejscowość:Localhost

Napisano 25 czerwiec 2011 - 13:59

Jak wykryje, to problem tkwi w programie, w którym łączysz się z siecią.
  • 0

#5 OFFLINE   tadzos

tadzos
  • Autor tematu
  • Użytkownik
  • 11 postów
0
Neutralny

Napisano 25 czerwiec 2011 - 15:34

Jak wykryje, to problem tkwi w programie, w którym łączysz się z siecią.

Nie wykrywa żadnych sieci.
  • 0

#6 OFFLINE   WireBoot

WireBoot
  • Ekspert
  • 1263 postów
154
Dobry
  • Numer GG:
  • Miejscowość:Localhost

Napisano 25 czerwiec 2011 - 19:36

Czy w laptopie nie ma przycisku do wifi? Może po prostu trzeba któryś wcisnąć?
  • 0

#7 OFFLINE   tadzos

tadzos
  • Autor tematu
  • Użytkownik
  • 11 postów
0
Neutralny

Napisano 29 czerwiec 2011 - 12:01

Czy w laptopie nie ma przycisku do wifi? Może po prostu trzeba któryś wcisnąć?

Nie ma.
  • 0

#8 OFFLINE   stabilo

stabilo
  • Użytkownik
  • 325 postów
18
Neutralny
  • Miejscowość:Kraków

Napisano 29 czerwiec 2011 - 12:03

Zapuść sobie UBUNTUlive i sprawdź czy karta działa.
  • 0
Dołączona grafika
Dołączona grafika
3D Mark Ventage Preset HIGH: H7265 / GPU6326 / CPU38231
Jestem osobą z IQ nieco wyższym niż temperatura pokojowa, proszę nie wymagać zbyt wiele !




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

Przekaż 1% podatku na rzecz OPP | Twój Sony Ericsson | tanie domeny w PROGRESO

Zawartość każdej wiadomości wyraża poglądy i opinie jego autora, a nie administratorów czy moderatorów (poza wiadomościami pisanymi przez nich)