Skocz do zawartości

ForumPC.pl używa plików cookies, by ułatwić korzystanie z serwisu internetowego. Więcej informacji na ten temat znajdziesz w polityce prywatności.    Akceptuję używanie plików cookies



Zdjęcie

Ikony na pulpicie nie działają


  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 OFFLINE   hanc

hanc
  • Użytkownik
  • 11 postów
0
Neutralny

Napisano 26 kwiecień 2010 - 20:44

Mam problem, na pulpicie nie mogę przenosić ikon ani w inne miejsce na pulpicie ani do folderów itp. czy nie wie kto jak to naprawić i czego jest tego przyczyna, proszę o pomoc z góry dzięki

Użytkownik hanc edytował ten post 27 kwiecień 2010 - 07:07

  • 0




#2 OFFLINE   Cyprian

Cyprian
  • VIP
  • 3774 postów
371
Znakomity
  • Miejscowość:Ozorków

Napisano 26 kwiecień 2010 - 20:45

Czy czytałeś regulamin forum? Jeżeli tak to zapewne wiesz że tytuł oraz opis każdego nowego tematu powinien precyzyjnie i jednoznacznie określać treść wątku?


W związku z tym proszę o jak najszybsze poprawienie tytułu tematu oraz w razie potrzeby jego treści. Po upływie ok. 24h i braku reakcji, wątek zostanie przeniesiony do kosza. Zignorowanie monitu i kontynuowanie dyskusji w temacie będzie skutkowało tym samym.

Instrukcję krok po kroku jak edytować temat znaleźć można TUTAJ.


  • 0

Dołączona grafika





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

Przekaż 1% podatku na rzecz OPP | tanie domeny w PROGRESO

Zawartość każdej wiadomości wyraża poglądy i opinie jego autora, a nie administratorów czy moderatorów (poza wiadomościami pisanymi przez nich)