Skocz do zawartości

ForumPC.pl używa plików cookies, by ułatwić korzystanie z serwisu internetowego. Więcej informacji na ten temat znajdziesz w polityce prywatności.    Akceptuję używanie plików cookies



Zdjęcie

Komputer nie łączy się z internetem


  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 OFFLINE   mathew07

mathew07
  • Użytkownik
  • 7 postów
0
Neutralny

Napisano 06 kwiecień 2010 - 09:58

Witam. Mam następujący problem: w moim domu posiadam trzy komputery i wszystkie trzy są z dostępem do internetu. Sieć jest postawiona na routerze wi-fi. Dwa komputery łączą się radiowo a duży komputer stacjonarny połączony jest przez kabel. I właśnie w tym ostatnim komputerze jest problem z połączeniem przez kabel. Żeby załączył się przez kabel muszę go uruchamiać ponownie po kilka razy, nieraz nawet przez 10 minut, żeby dopiero załączył połączenie przez internetowe. Nie mam pojęcia co jest przyczyną problemu i jak sobie z nim poradzić. Internet mam z kablówki i sama sieć jest rozprowadzona przez ten router, natomiast każdy komputer łącze przez PPoE wpisując indywidualny login i hasło. Dodam, że w innych komputerach nie mam żadnego problemu, żeby połączyć się z internetem. Dodaje log z programu Everest, mam nadzieje że dokładnie opisałem problem.

Przepraszam, że log jest niewyczyszczony ze "śmieci", ale za bardzo się na tym nie znam i nie chce usunąć czegoś ważnego.
LOG:
Log do sprawdzenia

Użytkownik mathew07 edytował ten post 06 kwiecień 2010 - 12:58

  • 0







Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

Przekaż 1% podatku na rzecz OPP | Twój Sony Ericsson | tanie domeny w PROGRESO

Zawartość każdej wiadomości wyraża poglądy i opinie jego autora, a nie administratorów czy moderatorów (poza wiadomościami pisanymi przez nich)