Skocz do zawartości

ForumPC.pl używa plików cookies, by ułatwić korzystanie z serwisu internetowego. Więcej informacji na ten temat znajdziesz w polityce prywatności.    Akceptuję używanie plików cookies



Zdjęcie

Migający obraz


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 OFFLINE   sledzinho

sledzinho
  • Użytkownik
  • 2 postów
0
Neutralny

Napisano 23 grudzień 2009 - 11:34

Witam serdecznie,

Od niespełna dwóch dni borykam się z dziwnym problemem. Mianowicie na ekranie mojego laptopa migają w odstępach kilki minut kolorowe paski, które na kilka sekund zawieszają pracę komputera. Nadmienię, że w ostatnim czasie nie dokonywałem jakichś poważniejszych zmian, jedyne co, to instalowałem gry. Komputer mam od września 2008, więc jest stosunkowo młody. Jest to Asus s96s z procesorem Dual T2390 1,86GHz, 4GB RAMu i GeForcem 8600M GS.
Dodam, że nigdy nie miałem z tym komputerem żadnych problemów, regularnie "konserwuję go", tzn. czyszczę ccleanerem, defragmentuję itp. Od początku użytkowania go, zauważyłem, że karta graficzna podczas pracy bardzo się nagrzewa, jednak przy dłuższej obserwacji temperatury, stwierdziłem, że to "fabryczna" temperatura ( 78st). Jak myślicie, co może być przyczyną migających pasków?

dzięki z góry za odpowiedź ;)
  • 0




#2 OFFLINE   nitro07

nitro07
  • VIP
  • 4915 postów
369
Znakomity
  • Miejscowość:WLKP

Napisano 23 grudzień 2009 - 11:39

za mało danych możliwe problemy z kartą graficzną, matrycą, taśmą od matrycy, inwerterem
  • 0

#3 OFFLINE   sledzinho

sledzinho
  • Autor tematu
  • Użytkownik
  • 2 postów
0
Neutralny

Napisano 23 grudzień 2009 - 11:44

A o jakie dane mam rozszerzyć odpowiedź, to w miarę możliwości je sprawdzę ?
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

Przekaż 1% podatku na rzecz OPP | Twój Sony Ericsson | tanie domeny w PROGRESO

Zawartość każdej wiadomości wyraża poglądy i opinie jego autora, a nie administratorów czy moderatorów (poza wiadomościami pisanymi przez nich)