Skocz do zawartości

ForumPC.pl używa plików cookies, by ułatwić korzystanie z serwisu internetowego. Więcej informacji na ten temat znajdziesz w polityce prywatności.    Akceptuję używanie plików cookies



Zdjęcie

GF 9400gt


  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 OFFLINE   Dżony

Dżony
  • Użytkownik
  • 707 postów
31
Neutralny
  • Miejscowość:Łódź

Napisano 26 sierpień 2009 - 23:01

Witam,mam Gigabyte 94gt i temp w stresie dochodzi do 60 stopni,czasami minimalnie wiecej...czy to nie jest za duzo?

Użytkownik DĹźony edytował ten post 26 sierpień 2009 - 23:01

  • 0

forump222cco1.png
CPU: C2D e4600 GPU: GF 9400gt 512ddr2 Dysk : Samsung 320GBSata II
MOBO: Gigabyte GA-945 RAM: 2x1GB 667 Monitor: Fujitsu&Siemens 22"
Głośniczki: Creative T3100 System: Windows 7

Zapraszam na mojego bloga: www.mankut.blog.pl
mmk.blog.onet.pl





#2 OFFLINE   Xamil

Xamil
  • Użytkownik zbanowany
  • 3449 postów
375
Znakomity
Poradniki

Napisano 26 sierpień 2009 - 23:04

Temperatury są dobre, nie masz się czym martwić ;)
Oczywiście możesz dokupić wentylatory dla niższych temperatur ;)
  • 0

#3 OFFLINE   DubSon

DubSon
  • VIP
  • 2331 postów
177
Dobry

Napisano 26 sierpień 2009 - 23:11

To nie dużo. Karta chłodzona pasywnie czy jest jakiś wentylator ?
  • 0
ASRock A770DE+ || OCZ Platinum 2x1GB
AMD Athlon II 250 || Scythe Mugen || Fander FX-120
Gigabyte Radeon HD4850 512MB || Accelero S1 || Fander FX-120
Seagate Barracuda 320GB || Samsung F3 500GB || LG GH22NS30
CM Elite 331 || 2x Fander FX-120 || Seasonic M12II 520W
iiyama PL 2003WS || Razer Lycosa || Razer DeathAdder
----------------
IBM ThinkPad T42
----------------
Sony PlayStation Portable || Sony PlayStation 2 Slim || Sony PlayStation 3 Slim
----------------
Samsung Galaxy S II || BlackBerry 9790 || SonyEricsson K800i modded || SonyEricsson K750i modded

#4 OFFLINE   Dżony

Dżony
  • Autor tematu
  • Użytkownik
  • 707 postów
31
Neutralny
  • Miejscowość:Łódź

Napisano 26 sierpień 2009 - 23:20

Tzn. ma czarny wentylator z napisem Gigabyte :P

a jeszcze sie zapytam czym moze byc spowodowany przerywany dzwiek? np.wlaczania windowsa(i w grach tez)...dzieje sie tak,ale nie za kazdym uruchomieniem kompa,po czyszczeniu...moze to byc wina nie do konca wepchnietego kabla? czy cos w bebechach ? ;/ cos sie psuje/przepala?;( czy nie mam sie czym martwic? :P

Użytkownik DĹźony edytował ten post 26 sierpień 2009 - 23:21

  • 0

forump222cco1.png
CPU: C2D e4600 GPU: GF 9400gt 512ddr2 Dysk : Samsung 320GBSata II
MOBO: Gigabyte GA-945 RAM: 2x1GB 667 Monitor: Fujitsu&Siemens 22"
Głośniczki: Creative T3100 System: Windows 7

Zapraszam na mojego bloga: www.mankut.blog.pl
mmk.blog.onet.pl





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

Przekaż 1% podatku na rzecz OPP | tanie domeny w PROGRESO

Zawartość każdej wiadomości wyraża poglądy i opinie jego autora, a nie administratorów czy moderatorów (poza wiadomościami pisanymi przez nich)