Pjoterro

Użytkownik
  • Zawartość

    18
  • Rejestracja

  • Ostatnia wizyta

O Pjoterro

Informacje o profilu

  • Miejscowość
    Wyszków
  1. @a602820922 Nie wiem co to trend Micro. Wiem że co najmniej 4gb, zainstalowałem 64 bo kupiłem 4gb ramu, nie wiedziałem że bede mógł używać tylko 2, dlatego pytam czy może mi tak dziwnie scinac przez to że śmigam na 2gb
  2. Zauważyłem, że jak dłużej posiedzę na kompie na tylko jednej kostce np. oglądałem stream i wszytko się tak jakby zacielo tzn mogłem zamykać i otwierać okna w przeglądarce, ale trwało to z 10s, menadżer niby się pokazywał, ale w środku było tylko czarne pole, żadnych opcji i wgl ogólnie słabo wszytko działało. Po restarcie ok. Czy to może dlatego że używam 2gb ram na 64 bitowym systemie? Bo nie wiem, może jednak powinienem zainstalować kolejnego wina
  3. @a602820922 Tylko że to jest mój 3 albo 4 win na tym kompie XD nawet podczas instalacji przy tych dwóch kostkach wywalaly błędy... No ale dobra spróbuję jeszcze raz. Sprzedawca mówi że używał na niej 2 kostki i było wszytko dobrze :/ Chyba po prostu kupię nowy ram.
  4. @a602820922 Obie są takie A Tryb awaryjny sprawdzę po południu, bo na egzaminy trzeba iść W Trybie awaryjnym po ok 40 minutach wyskoczył 0x0000019
  5. @Youki Jak to? Ale na jednej? Chyba inne
  6. @Youki Bios resetowalem wyjmujac baterie, w CPU próbowałem odblokować rdzeń (problem występował jeszcze przedtem) , ale komputer nie wstawal, więc nie odblokowalem http://www113.zippyshare.com/v/lmZl43I0/file.html
  7. Wydaje mi się że próbowałem już wszystkich kombinacji i jest tak ok 2h w memtescie 0 błędów, ale po jakimś czasie używania i tak wyskakuje bsod :/
  8. @Youki No jeszcze nie zdążyłem we wszystkich kombinacjach sprawdzić... Ale to penwie płyta główna tak?
  9. Mam dwie takie same kostki ramu po 2gb, problem, jest taki, że osobno każda działa dobrze, ale razem po jakimś czasie wyskakuje bsod :/ wkładalem normalnie i tak żeby nie pracowały w dual Chanel, nie pomaga. W memtescie są błędy też tylko jak testuje dwie na raz. Możecie mi jakoś pomóc? Plyta Msi 970a-g46 Ram jakis z allegro bez konkretnej firmy 2x2gb
  10. Zaraz sprawdzę, właśnie o ile dobrze pamiętam to pierwszy bsod był w trakcie instalowania sterowników od grafiki Nie chciały się odinstalować, więc zrobielm format i nowy win. Podczas instalacji wyskoczył jakiś bsod, przeczytałem żeby wyjąć ram, tak żeby została jedna kostka. Teraz wszytko działa, nie miałem jeszcze żadnego błędu, ale co mam zrobić bez sterowników od grafiki i bez jednej kostki? :/
  11. Skopiuj je na pulpit i z tamtąd dopiero spakuj
  12. Dobra już chyba rozwiązałem problem. Zauważyłem, że na jednej kostce jest wszystko dobrze, a gdy są dwie, są problemy. Przeczytałem gdzieś żeby włożyć je tak żeby nie pracowały w dual Chanel. Zrobiłem tak i jest jak narazie dobrze, instaluje nowego Windowsa i powoli sterowniki Sorki, jednak po zainstalowaniu wina i kilku sterowników wyskoczyło mi już 5 różnych bsodow http://www59.zippyshare.com/v/eGtcKHxK/file.html
  13. Podaj nr, który jest na dole bluescreena, po wyrazie stop. (np 0x0000000A)
  14. Witam, złożyłem komputer głównie z używanych części. Mam na nim problem z ciągle wyskakującymi bluescreenami... Zaczelo się już przy instalacji Windowsa, gdzie kilka razy nie wyskakiwaly bsod. Jakoś udało się zainstalować, no i teraz wyskakuja mi co jakiś czas tak sobie. Problem w tym, że wyskakują przeróżne, raz 0x00000001, raz 0x00000024, 0X00000002, 0x0000000A, 0x00000007E i inne których nawet nie pamiętam. Przeskanowalem dysk hdtune - żadnych bad sektorów. Testowałem ram memtestem - żadnych errorow... Jaka może być przyczna? Specyfikacje: AMD Athlon II x3 435 używane Msi 970a-g46 używane Palit gt730 4gb gddr nowe Hitahi 320gb sata 3 używane Ram 2x2gb 1333, firmy brak używane Zasilacz chieftec gpa-450s8 450W 80+ OEM nowy Win 7
  15. Szybkie pytanie,  czy i7 2600k/2700k działa z pamięcią 1600MHz? Bo na stronie producenta jest napisane, że ten procesor obsługuje tylko do 1330, ale płyta główna da radę z wyższymi taktowaniami...