MrNygus

Użytkownik
  • Zawartość

    51
  • Rejestracja

  • Ostatnia wizyta

  1. Instaluję [ROM] [WIFI] [7.0.0_r1] DominionOS [OMS] Wipe system, data, cache, and dalvik cache Install ROM zip DO NOT REBOOT Install GApps (I recommend OpenGApps Nano package) Install SuperSU (Needed for Substratum) Reboot Czekam ponad 15 minut i nic wersja wifi(k1), karta 1gb, twrp 302-2 Zauważyłem, że przy instalacji systemu wyskakują dwa błędy a w nawiasie (log), na karcie znalazłem logi tylko z instalacji gapps: http://wklej.org/id/3057494/ Wiecie co może być nie tak?
  2. Pomożecie?
  3. Refresh
  4. Autor przy instalacji go wymaga, mimo to nadal czekam i czekam... No żaden system nie chce się wgrać... Proszę pomóż mi znaleźć jakiś pod wersję k1 (wifi)
  5. Ludzie pomóżcie... Pobrałem to +gapps 7.0.0. stock + supersu 2.79v.... zainstalowane niby git jedynie brak komendy [log] w konsoli się pojawił. reboot iiiii gówno... cały czas ekran włączania... przez godzinę nadal.... edit zapomniałem dodać link https://forum.xda-developers.com/shield-tablet/development/rom-dominionos-t3464510
  6. to i to, próbowałem na kilku systemach, tylko teraz zawsze android 6+, ostatnio instalowałem chyba android 5 czy coś i szło, teraz tej wersji nie moge znaleźć. Po instalacji po prostu jakby się zacinał na ekranie startowym, przy jednej wersji cały czas się resetował.
  7. Niby MB spadły, lecz nadal pokazuje 100% PS: Jednak działa, Windows zaktualizował nie statusu Dzięki wielkie, ominąłem ten proces xd
  8. Witam posiadam laptop lenovo Y50 z procesorem i5 i niestety narzekam na jego wydajność. W menaderze zadań widzę, że dysk jest zawsze używany w 100%. Wyłączyłem już indeksowanie oraz defragmentacje. Posiadam Windows 8.
  9. Witam, polecicie jakieś kino domowe w przedziale cenowym 2000-2500zł? Rodzicom polecono VSX-330/Amtech009 black za 1900zł, czy warte swojej ceny? Czy są jakieś lepsze w tym przedziale cenowym?
  10. Odświeżę mój temat bo mam ten sam problem. TWRP najnowszy, wipe na wszystko(poza danymi telefonu i karty), no i niby pięknie się instaluje, a system się nie włącza, cały czas ekran nvidia... trzeba coś zaktualizować, żeby android 6+ działał, czy po prostu tylko najnowszy twrp i się leci!?
  11. Witam posiadam windows 10, kartę sapphire r9 radeon 280x. Mam taki problem, że na wideo, nie ważne czy to na przeglądarce, czy na odtwarzaczach na komputerze, ucina mi krawędzie i wygląda to tak(załącznik). Widać, że wideo zostało wykadrowane...
  12. Dobra leczę juz swoją głupotę xd nie ważne xd
  13. no to powiedzmy, że na tego 6700k się skuszę to jaka płyta najlepsza?
  14. W najbliższych dniach się okaże czy mam zwiększony budżet - łaska mamy!? Z lepszych procesorów polecasz i7 6700K(1550zł) ? Czyli płyta główna Asrock E3V5 fatal1ty performance (ok 530zł) to dobry wybór? + RAM(na początek 8GB za 150zł)-tutaj możesz też coś polecić bo te klasy mnie zastanawiają xd (limit tak do 2300zł)
  15. Prace wykonywane w programach typu Blender, Zbrush, Cinema 4d, ale również do gier typu Rust i niestety Minecraft xd Zasilacz 530W, mam DDR3 4Gb tylko, ale zamierzam dokupić. Tylko właśnie nwm czy nie przerzucać się na DDR4.