głupiaaaa

Użytkownik
  • Zawartość

    7
  • Rejestracja

  • Ostatnia wizyta

O głupiaaaa

  • Urodziny 03.09.1990

Informacje o profilu

  • Miejscowość
    Świecie
  1. firma nie ma znaczenia jak rozumiem? i dziękuje za tak szybką odpowiedź
  2. Witam Chciałabym w prezencie kupić chłopakowi RAM do lapka, model ACER Aspire 5740. Wrzucam to co obecnie ma. Kości są dwie, obie mają te same specyfikacje. Pytanie, czy da się tu wcisnąć 2X4GB? Bo próbował 1X8GB i nie czytało tego w ogóle... Pomoże ktoś z tematem? Pozdrawiam, Kaśka
  3. w tym problem, że nie ;/ a pomimo tego, że płytka jest włożona to jak mam do wyboru te boot device to tam nie mam CD, więc to raczej nie wypali czyli pozostaje serwis? hmm, klikając TAB wchodzę w okienko gdzie miga mi na czerwono "the number of disks is not adequate to create a RAID" dobra, nie będę się bardziej pogrążać :) jutro zawożę piec do serwisu, zapowiada się nudny weekend :) dzięki za pomoc :)
  4. hmm, można prościej? chodzi o ten setup przy włączaniu się komputera? jestem laikiem -,- ciężko ze mną
  5. w tym problem, że ekran się pojawia na ułamek sekundy i nic z niego nie wyczytam
  6. tzn? włożyć płytkę z windowsem?
  7. okej, nakreślę problem prosto bo sama jestem noga w tych tematach i nawet nie wiem czy w dobrej zakładce temat piszę.  otóż, miałam dziś wymienioną kartę graficzną i zasilacz, gdyż dokonały swojego żywota. po odebraniu sprzętu i powrocie do domu starałam się zainstalować te przeklęte sterowniki do grafy co oczywiście kończyło się fiaskiem- nie wiem co robiłam źle. no ale to pół biedy. najgorsze jest  to, że po przeczytaniu na jakimś forum, żeby spróbować zainstalować je w trybie awaryjnym, który mi się nie włączał (po naciśnięciu F8 pokazywało mi się niebieskiego okienko z 3 linijkami, trzecia to było coś 'floopy disk' i tyle. i na innym forum napisane było, żeby msconfig>>INNI>>zaznaczyć opcję safeboot i to był największy błąd. teraz po wciśnięciu próie włączenia komputera pokazuje sięekran wyboru trybu i którykolwiek bym nie wzięła to pojawia się okno ładowania WINDOWS po czym miga niebieski ekran z napisami i komputer uruchamia się od nowa. co mam począć z tym koszmarem? :(